Rilevato lo sfruttamento attivo in rete della vulnerabilità CVE-2023-20198 presente nel software Cisco IOS XE.


Source link

Author: csirt@pec.acn.gov.it

Article used for cyber security disclosure.