Disponibili aggiornamenti di sicurezza per Samba che sanano 5 vulnerabilità, di cui una con gravità “alta” che, qualora sfruttata, potrebbe permettere ad un utente malintenzionato remoto di forzare le richieste di modifica della password di qualsiasi utente di Samba AD.


Source link

Author: csirt@alfacert.gov.it

Article used for cyber security disclosure.